Aktuelles
  • Herzlich willkommen in Deutschlands größter Trading Community

    Registriere dich jetzt kostenfrei und genieße viele Mitgliedsvorteile.
    AKTION bis zum 17.05.2019: Erhalte kostenlos das Trading Einsteiger Komplett-Paket inkl. BullPower Tempalte 2019 !

Bluepower V3 Template einrichten

Winforever

Neues Mitglied
BluePower V3 Trader
Mitglied seit
7 September 2018
Beiträge
2
Hallo,

ich habe das Bluepower V3 in den Metatrader integriert, jedoch funktioniert dieses nur begrenzt (siehe Bild).
Was muss ich da noch machen?
Danke schon einmal im voraus.
 

Anhänge

BullBoss

Administrator
Teammitglied
Basis Mitglied
BluePower V3 Trader
BullPower Template 2019 Trader
Mitglied seit
23 Mai 2015
Beiträge
842
Hallo lieber Winforever, netter Name :)

Hier die Lösung:

1) Gehe im MetaTrader oben auf Tools-> Options und dann zu "Expert Advisors"
2) Setze einen Haken bei "Allow WebRequest for listed URL und gebe https://www.traden.eu ein
3) Starte den Metatrader neu und wechsel gegebenfalls noch die Zeiteinheit-Ansicht

Freundliche Grüße
 

Winforever

Neues Mitglied
BluePower V3 Trader
Mitglied seit
7 September 2018
Beiträge
2
Hallo,

erstmal danke für die schnelle Antwort.
Mein Metatrader ist auf deutsch von dem her gehe ich davon aus, dass ich es bisher richtig gemacht habe.
Jedoch hat sich nichts geändert.

Freundliche Grüße
 

Anhänge

Ensi

Mitglied
Basis Mitglied
BluePower V3 Trader
Mitglied seit
15 September 2018
Beiträge
6
Hallo Winforever,

ich habe fast genau dasselbe Problem wie du... ich sehe nur die Signal-Maske.

Hoffentlich funktioniert unser Template damit wir endlich loslegen können.

Auf gute Gewinne
 

BullittTrader

Mitglied
Basis Mitglied
BluePower V3 Trader
Mitglied seit
26 September 2018
Beiträge
5
Hallo zusammen, ihr müsst die MT5 ID ein euer Profil eintragen.
 
Zuletzt bearbeitet:

Ensi

Mitglied
Basis Mitglied
BluePower V3 Trader
Mitglied seit
15 September 2018
Beiträge
6
Hallo BullittTrader,

mein Fehler war, dass ich nur die Indikatoren anstatt das gesamte Template geladen hatte...
Danach habe ich das gesamte Template installiert und hatte schon 4 von 5 Trades im Win

LG
 

BullittTrader

Mitglied
Basis Mitglied
BluePower V3 Trader
Mitglied seit
26 September 2018
Beiträge
5
Hallo BullittTrader,

mein Fehler war, dass ich nur die Indikatoren anstatt das gesamte Template geladen hatte...
Danach habe ich das gesamte Template installiert und hatte schon 4 von 5 Trades im Win

LG
Hi , wie war dein Start bis jetzt? WElche Paar nimmst du? Tradest du M5 und mit welchem Zeitablauf? THX
 

sven68

Mitglied
Basis Mitglied
BluePower V3 Trader
Mitglied seit
3 Februar 2017
Beiträge
5
Und wie ist es denn bei Dir jetzt weiter gelaufen? Gruß Sven
 

pierre.nagel

Mitglied
BluePower V2 Trader
Basis Mitglied
BluePower V3 Trader
Mitglied seit
6 April 2017
Beiträge
8
Hallo habe auch genau das gleiche Problem.Bei mir geht es auch nicht,
kann mir bitte jemand bitte helfen????Habe seit 4 Tagen das Template und es geht immer noch nicht. :-(
 

Pred22

Mitglied
BluePower V3 Trader
Mitglied seit
29 Oktober 2018
Beiträge
14
Hallo Pierre,

was genau geht denn nicht? Hast Du für uns vielleicht Screenshots mit den Fehlermeldungen zur Hand? :)

VG Pred22
 

pierre.nagel

Mitglied
BluePower V2 Trader
Basis Mitglied
BluePower V3 Trader
Mitglied seit
6 April 2017
Beiträge
8
Hab es hinbekommen,:) keine Ahnung was der Fehler war hab es noch mal neu installiert dann ging es
 

Pred22

Mitglied
BluePower V3 Trader
Mitglied seit
29 Oktober 2018
Beiträge
14
Sehr gut. Manchmal kann die Lösung so einfach sein.

Happy Trading! :cool:
 

Pred22

Mitglied
BluePower V3 Trader
Mitglied seit
29 Oktober 2018
Beiträge
14
Wechsel mal in den Zeiteinheiten umher. Dann sollte der Trendkanal wieder auftauchen.
 
Oben